Italjet Pack 2

03.09.2016 - Für den Austausch der Lichtspule brauche ich logischer-
weise ein Ersatzteil und einen Polradabzieher. Beide Sachen wurden
ersteigert und liegen bereit. Nachdem ich mich um meine BMW
gekümmert habe, ist noch Zeit für die Italjet. Los geht's: Der Motor
muß ausgebaut werden, das bedeutet Seitendeckel ab, Keilriemen
runter, Motorhalterungen lösen, Luftfilter und Vergaser ab, Massekabel,
Lichtkabel und Zündspulenkabel lösen, Auspuff ab, Dekompressionzug
lösen, Kupplung abmontieren, Motor rausheben - in einer knappen
Viertelstunde liegt der Motor auf der Werkbank. Der Abzieher für das
Polrad passt, das Polrad legt die beiden Spulen für Licht und Zündung,
Zündkontakt und Zündkondensator frei. Die Lichtspule wird ausgebaut,
die neue passt, aber das Anschlußkabel ist anders angeschlossen, da
muß ich nach Alternativen Ausschau halten. Nachdem das Problem
gelöst ist, wird das Polrad wieder montiert und die Zündung neu ein-
gestellt, danach wandert der Motor wieder in den Rahmen. Nach einer
halben Stunde ist wieder alles zusammengebaut, der Motor springt gleich
an und - kein Licht... Was zum...? Ich nehme mir das Meßgerät und prüfe
die Spannung aus der Lichtspule, es liegen 6V an, aber wo ist das Problem?
Ich trenne die Kabel für das Rücklicht ab und prüfe Masseverbindung und
Durchgang, keine Probleme. Aber nach vorne scheint es einen Kurzschluß
zu geben. Nachdem alle Birnen ausgebaut sind, ist der Kurzschluß immer
noch da, liegt's am Lichtschalter? Der wird demontiert, aber ich finde keinen
Fehler. Da hilft nur, den ganzen Kabelstrang auszubauen und nach blanken
Kabeln Ausschau zu halten. Ich bekomme den Kabelstrang aber nicht
aus dem Lenkerrohr herausgezogen, weil auf halber Höhe noch die Kabel
zur vorderen Lampe abzweigen. Also Lenker nach unten klappen und da
sehe ich die Bescherung: Dort liegen zwei Kabel für die nicht vorhandene
Hupe, die vom Lenker eingeklemmt und blank gescheuert wurden und
damit den Kurzschluß verursacht sowie vermutlich die Lichtspule gekillt haben.
Die Kabel kürze ich, damit sie in das Lenkrohr versenkt werden können
und isoliere sie neu - das Licht geht wieder! Den Lichtschalter baue ich wieder
zusammen, wobei mir auffällt, das eines der Kabel nicht befestigt werden
kann, da die winzige Klemmschraube fehlt. Aber einer der Anschlüsse ist
nicht belegt und hat noch die Schraube, die klaue ich mir. Nach satten
10 Minuten schaffe ich's endlich, das Schräubchen zu montieren und
das Kabel zu befestigen. Probefahrt - alles wieder OK!

Der Rahmen ist leer... Da liegt das Motörchen
Die Lichtspule (unten) ist schon
ausgetauscht
Der Lichtschalter
ist unschuldig...
...was man vom Kabelstrang für die Hupe nicht sagen kann

08.11.2019 - Lange nichts mehr geschrieben, das Moped tut's einfach. Bei
der Vorbereitung für den Urlaub, der dann leider doch nicht stattgefunden
hat, fiel mir allerdings auf, das am Vorderrad links die Achsmutter fehlt!
Eine Prüfung des Gewindes offenbart ein merkwürdiges Maß der Muttern:
M12x1 mit Schlüsselweite 17mm... Ein ungewöhnliches Feingewinde mit
einer noch ungewöhnlicheren Schlüsselweite - da passt auch nichts Anderes,
da die Achsmuttern in der Gabel versenkt sind und man nicht genug Platz
hat, eine 18er oder 19er Nuß oder einen Schraubenschlüssel an zu setzen.
Im Internet werde ich nicht fündig, es tauchen nur ganz schmale Muttern
auf, die nicht stabil genug sind. Was jetzt? Ich rufe beim Motoreninstand-
setzer
meines Vertrauens an, schildere ihm das Problem und er wird mir
2 neue Muttern anfertigen. Bis dahin schmiere ich die Radlager ab, die
sich nach 34 Jahren klaglosen Betriebs sicherlich über etwas Fett freuen.

Da fehlt doch was...? Das Vorderrad natürlich,
dem eine Haltemutter
verlustig gegangen ist.

12.11.2019 - Der Dreher ist noch bei der Arbeit, nach ein paar Minuten hat
er meine beiden Muttern fertig. Ich habe das Vorderrad dabei und setze die
Muttern auf - sie wackeln... Der Kollege nimmt die Schieblehre und das Drama
offenbart sich: Die Muttern sind nicht M12x1, sondern M11x1 - Arrrrgh!
Ich hatte zwar die Steigung des Gewindes gemessen, aber nicht den Durch-
messer, da eine M10 Mutter zu klein war, war für mich völlig klar, das es
M12 Muttern sein müssen, falsch gedacht. Man ist so nett und macht mir
zwei neue Muttern mit dem richtigen Durchmesser, die passen dann sogar...
Da eine Arbeitsstunde beim Profi nicht gerade preiswert ist, bin ich mit
55 Euro (50 Euro Arbeitslohn nach Rabatt + 5 Euro für die Trinkgeldkasse)
dabei. Abends sehe ich bei einer Webrecherche, dass es durchaus solche
Muttern mit einer kleinen Schlüsselweite für schmales Geld zu kaufen gibt,
da dieses "Eiermaß" wohl bei einigen Fahrzeugherstellern üblich war. Ich
dagegen wusste gar nicht, das es M11 überhaupt gibt - wieder einmal
schlauer geworden und Lehrgeld bezahlt, wird sicherlich nicht das letzte
Mal sein! Dafür habe ich jetzt handgefertigte, mundgeklöppelte M11er
Muttern, das kann doch nicht jeder behaupten, oder? Morgen baue ich
das Rad wieder ein.

Echte Handarbeit!

▲ Zurück zum Seitenanfang

◄ vorherige Seite

 
horizontal rule

Letztes Update: 12.11.2019